顾比均线源码

/ 0评 / 1

c1:EMA(C,3) ,COLORGRAY;

c2:EMA(C,5) ,COLORGRAY;

c3:EMA(C,8) ,COLORGRAY;

c4:EMA(C,10) ,COLORGRAY;

c5:EMA(C,12) ,COLORGRAY;

c6:EMA(C,15) ,COLORred;

c7a30:EMA(C,30) ,COLORMAGENTA,LINETHICK2;

c8:EMA(C,35) ,COLORgreen;

c9:EMA(C,40) ,COLORgreen;

c10:EMA(C,45) ,COLORgreen;

c11:EMA(C,50) ,COLORgreen;

c12a60:EMA(C,60) ,COLORblue,LINETHICK2;

C13:EMA(C,120) ,COLORYELLOW;
C14:EMA(C,800) ,COLORBLUE,LINETHICK2;

发表评论

电子邮件地址不会被公开。 必填项已用*标注

微信小程序