顽石
雨声潺潺,像住在溪边,宁愿天天下雨,以为你是因为下雨不来。

顾比均线源码升级

2038/01/18 22:14:07

升级内容:

1.ema函数换成ma
2.更换增加优化部分参数


C2:MA(C,5) ,COLORWHITE;


C4:MA(C,10) ,COLORGRAY;


C6:MA(C,15) ,COLORRED;

C7A30:MA(C,30) ,COLORGREEN;





C10:MA(C,45) ,COLORRED;



C12A60:MA(C,60) ,COLORBLUE;

C13:MA(C,120) ,COLORYELLOW;

C1223:MA(C,150) ,COLORMAGENTA;

C12234:MA(C,180) ,COLORwhite;


C1132:MA(C,750) ,COLORRED;
C14:MA(C,800) ,COLORBLUE;


123